RIP Peter Lea


RIP Peter Lea

Outsmart The Thief


Titanium

Latest topics
» Exemption certificate received
by Adie Fri 18 May 2018 - 23:38

» Sponsers
by Polly Wed 16 May 2018 - 19:31

» Our George
by Polly Sun 13 May 2018 - 20:11

» Newbie
by Polly Wed 9 May 2018 - 20:32

» **QUICK RESPONSE NEEDED** Beer Festival 2019
by KSH Sun 6 May 2018 - 11:45

» Replacement fridge domtec 7505
by SandJ Thu 3 May 2018 - 16:18

» Replacement fridge domtec 7505 and single thurl omnistep
by Ramsgate Thu 3 May 2018 - 13:39

» Going to Scotland?
by Polly Tue 1 May 2018 - 19:31

» The Junction Pub
by Polly Fri 27 Apr 2018 - 18:06

» Remembering Pete (leapy)
by Chocy boy Thu 26 Apr 2018 - 8:38

» Euro-Millions Checker
by Polly Sun 22 Apr 2018 - 19:30

» Peterborough show
by mike 100 Wed 18 Apr 2018 - 18:55

» Seating in the habitat area
by Polly Tue 17 Apr 2018 - 17:29

» MotorHome ENGINE Battery
by Polly Mon 16 Apr 2018 - 10:26

» Fire Extinguishers
by Polly Thu 12 Apr 2018 - 10:51

» BLACKPOOL ILLUMINATIONS
by Polly Thu 12 Apr 2018 - 10:46

» renewing 70+ and C1 licence
by madeinyorkshire Fri 6 Apr 2018 - 16:24

» Canal walks / cycling
by tessajoe Fri 30 Mar 2018 - 12:38

» Updated motorhome well sort of
by Chameleon Mon 19 Mar 2018 - 10:23

» Bridlington dates for 2019
by Chameleon Fri 16 Mar 2018 - 14:11

» Where are you now?
by rebbyvid Thu 15 Mar 2018 - 11:16


Anyone else getting this?

Go down

Anyone else getting this?

Post by SandJ on Tue 6 Jan 2015 - 16:27

Cookies issue

By continuing your online browsing, you accept to use Third-services that may set up cookiesBy continuing your online browsing, you accept to use Third-services that may set up cookies.                                                                      [You must be registered and logged in to see this link.][You must be registered and logged in to see this link.]

anyone else getting this on every page?

Ta
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by paulmold on Tue 6 Jan 2015 - 16:42

I am now, didn't get it before.
avatar
paulmold

Posts : 80
Join date : 2012-11-20
Age : 66
Location : Mold, North Wales

Back to top Go down

Re: Anyone else getting this?

Post by KSH on Tue 6 Jan 2015 - 16:45

Has it just started? I'm not seeing it on my phone, I know Debbie had issues with the cookie bar but it cleared

_________________
Have you visited our [You must be registered and logged in to see this link.] yet?

Keeping Leapys boat sailing [You must be registered and logged in to see this image.]
avatar
KSH



Posts : 6325
Join date : 2012-11-13
Age : 56
Location : Accrington

http://www.kenhacking.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Tue 6 Jan 2015 - 18:23

Only getting it on Laptop Ken Chrome
Ok on iPad if that helps
Steve
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by Tugga on Tue 6 Jan 2015 - 22:29

Not getting it on my MacBook.
avatar
Tugga



Posts : 871
Join date : 2012-11-15
Age : 24
Location : Bedfordshire

Back to top Go down

Re: Anyone else getting this?

Post by whistlinggypsy on Tue 6 Jan 2015 - 23:02

[You must be registered and logged in to see this link.] wrote:Not getting it on my MacBook.
nor on my mac
avatar
whistlinggypsy



Posts : 4750
Join date : 2012-11-13
Age : 74
Location : Southport

Back to top Go down

Re: Anyone else getting this?

Post by The Burchies on Wed 7 Jan 2015 - 7:53

Neither on android (Samsung galaxy)
avatar
The Burchies



Posts : 3968
Join date : 2012-11-15
Age : 105
Location : Bournemouth

Back to top Go down

Re: Anyone else getting this?

Post by Quicksam on Wed 7 Jan 2015 - 10:15

Not on my laptop - Chrome, windows 8.1
avatar
Quicksam



Posts : 1460
Join date : 2012-11-15
Age : 70
Location : NW Leicestershire

Back to top Go down

Re: Anyone else getting this?

Post by rebbyvid on Wed 7 Jan 2015 - 10:19

[You must be registered and logged in to see this link.] wrote:Not on my laptop - Chrome, windows 8.1
same set up and not on mine
avatar
rebbyvid



Posts : 447
Join date : 2012-11-16
Location : cheshire

http://www.rebbyvid.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Wed 7 Jan 2015 - 12:01

I will check again later clear cookies and see
Can't do it now
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by KSH on Wed 7 Jan 2015 - 14:40

No problem on my laptop running Windoze 8.1 and Chrome, just deleted them and tried again but as soon as I presssed OK it went and didn't come back, could you (or have you) both tried deleting cookies from Motor-Homers and try again

_________________
Have you visited our [You must be registered and logged in to see this link.] yet?

Keeping Leapys boat sailing [You must be registered and logged in to see this image.]
avatar
KSH



Posts : 6325
Join date : 2012-11-13
Age : 56
Location : Accrington

http://www.kenhacking.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Wed 7 Jan 2015 - 16:47

Deleted everything on Chrome Ken including passwords, still getting the same

never used IE on this laptop signed in and get the same on IE

Dont know what the problem is

Steve
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by KSH on Wed 7 Jan 2015 - 16:50

Thats strange Steve, don't know what to suggest, it's nothing I can change here, wonder if its something in security settings etc?

_________________
Have you visited our [You must be registered and logged in to see this link.] yet?

Keeping Leapys boat sailing [You must be registered and logged in to see this image.]
avatar
KSH



Posts : 6325
Join date : 2012-11-13
Age : 56
Location : Accrington

http://www.kenhacking.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Wed 7 Jan 2015 - 17:50

Sent you a PM Ken and i am trying to sourse issue
Steve
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Thu 8 Jan 2015 - 8:17

[You must be registered and logged in to see this link.] wrote:I am now, didn't get it before.
Paul are you using Avast or Zonealarm?
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by paulmold on Thu 8 Jan 2015 - 9:24

No neither. Still getting it on laptop using IE and windows 7. There is a button for 'more information' but when that is clicked I get 'Error, you haven't the rights to enter this page'
avatar
paulmold

Posts : 80
Join date : 2012-11-20
Age : 66
Location : Mold, North Wales

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Thu 8 Jan 2015 - 11:34

[You must be registered and logged in to see this link.] wrote:No neither. Still getting it on laptop using IE and windows 7. There is a button for 'more information' but when that is clicked I get 'Error, you haven't the rights to enter this page'
The same Paul on Chrome new IE and also new Firefox

So it seems not to be the anti virus then

I have sent Ken errors in the element source which may well be the course and Ken is looking into it
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by KSH on Thu 8 Jan 2015 - 14:04

The "more information" button will work now

_________________
Have you visited our [You must be registered and logged in to see this link.] yet?

Keeping Leapys boat sailing [You must be registered and logged in to see this image.]
avatar
KSH



Posts : 6325
Join date : 2012-11-13
Age : 56
Location : Accrington

http://www.kenhacking.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by paulmold on Thu 8 Jan 2015 - 16:23

I use other forumotion forums and don't get the message on them.
avatar
paulmold

Posts : 80
Join date : 2012-11-20
Age : 66
Location : Mold, North Wales

Back to top Go down

Re: Anyone else getting this?

Post by KSH on Thu 8 Jan 2015 - 16:34

I'm looking into it Paul, Steves trying a few things for me at the minute, don't know why it shows for some but not others confused

_________________
Have you visited our [You must be registered and logged in to see this link.] yet?

Keeping Leapys boat sailing [You must be registered and logged in to see this image.]
avatar
KSH



Posts : 6325
Join date : 2012-11-13
Age : 56
Location : Accrington

http://www.kenhacking.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by SandJ on Thu 8 Jan 2015 - 17:12

Ken using link you sent the link solved it
It shows on first page then goes 
Steve

tried normal way and it stays
avatar
SandJ



Posts : 442
Join date : 2012-11-15

Back to top Go down

Re: Anyone else getting this?

Post by KSH on Thu 8 Jan 2015 - 18:43

Paul, can you try it at this address - 
Code:
http://motorhome.forumotion.co.uk/

_________________
Have you visited our [You must be registered and logged in to see this link.] yet?

Keeping Leapys boat sailing [You must be registered and logged in to see this image.]
avatar
KSH



Posts : 6325
Join date : 2012-11-13
Age : 56
Location : Accrington

http://www.kenhacking.co.uk

Back to top Go down

Re: Anyone else getting this?

Post by paulmold on Thu 8 Jan 2015 - 20:29

Still shows on first page but not on subsequent pages, same as SandJ
avatar
paulmold

Posts : 80
Join date : 2012-11-20
Age : 66
Location : Mold, North Wales

Back to top Go down

Re: Anyone else getting this?

Post by Chameleon on Wed 14 Jan 2015 - 16:03

I have same message on bottom of page. Using Windows 7, Chrome and free Avast antivirus.
avatar
Chameleon



Posts : 1209
Join date : 2013-03-16
Age : 37

Back to top Go down

Re: Anyone else getting this?

Post by paulmold on Wed 14 Jan 2015 - 18:32

If you are getting on here from a 'favourites' link, delete it and use the link KHS put on and all should be OK
avatar
paulmold

Posts : 80
Join date : 2012-11-20
Age : 66
Location : Mold, North Wales

Back to top Go down

Re: Anyone else getting this?

Post by Sponsored content


Sponsored content


Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum